TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack mounting, 1U
- Komutatoriaus valdymas:
- Nenurodyta
- RJ-45 prievadų skaičius:
- 8
- Sparčiausias Ethernet prievadas:
- Nenurodyta
175,22 €
Kaina su PVM
Aprašymas
Specifikacija
Savybės
- Gamintojas:
- TP-LINK
- Produkto tipas:
- Komutatoriai (Switch)
- Produkto kodas:
- SWITPL6935364030674
- Gamintojo kodas(ai):
- 6935364030674
- EAN kodas:
- 6935364030674
- Pavadinimas:
- Komutatorius TP-Link TL-SG2210MP
- Netrumpintas pavadinimas:
- TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack mounting, 1U
- RJ-45 prievadų skaičius:
- 8
- SFP lizdų skaičius:
- 2
- Produkto šeima:
- Omada
Konstrukcija
- Spalva:
- Juoda
- Sertifikavimas:
- CE, FCC, RoHS
- Forma:
- 1U
- Ventiliatorių skaičius:
- 1
- Stovo montavimas:
- ✓ Taip
Svoris ir matmenys
- Gylis:
- 180 mm
- Aukštis:
- 44 mm
- Plotis:
- 294 mm
Saugumas
- Prieigos kontrolės sąrašas (ACL):
- ✓ Taip
- BPDU filtras / apsauga:
- ✓ Taip
- DHCP funkcijos:
- DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- IGMP tinklinio judėjimo sekimas:
- ✓ Taip
- IP-MAC prievado sąsaja:
- ✓ Taip
- Eilių planavimo algoritmai:
- SP, Weighted Round Robin (WRR)
- Apsaugos algoritmų palaikymas:
- EAP-LEAP; EAP-MD5; EAP-TLS; EAP-TTLS; HTTPS; SNMP; SNMPv2; SNMPv3; SSH; SSH-2; TLS
- SSH/SSL palaikymas:
- ✓ Taip
Valdymo funkcijos
- ARP kontrolė:
- ✓ Taip
- Duomenys perduodami į debesies platformą:
- ✓ Taip
- Vietos nuostatų konfigūravimas (CLI):
- ✓ Taip
- MIB palaikymas:
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
- Paslaugos kokybės (QoS) palaikymas:
- ✓ Taip
- Perjungimo sluoksnis:
- L2/L2+
- Perjungimo tipas:
- Managed
- Sistemos įvykių žurnalas:
- ✓ Taip
- Web pagrįstas valdymas:
- ✓ Taip
Ryšys
- Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius:
- 8
- Pagrindinių perjungimo RJ-45 eterneto prievadų tipas:
- Gigabit Ethernet (10/100/1000)
- Gigabit Ethernet (varinis) portų kiekis:
- 8
- SFP modulio angų kiekis:
- 2
Tinklas
- Transliacijos audros valdymas:
- ✓ Taip
- Varinių eterneto kabelių technologija:
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Srauto kontrolės palaikymas:
- ✓ Taip
- Nuorodų agregacija:
- ✓ Taip
- Tinklo standartai:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- VLANs skaičius:
- 4000
- Portų mirroring:
- ✓ Taip
- Reitingo apribotojimas:
- ✓ Taip
- Aprėpties medžio protokolas:
- ✓ Taip
- Virtualaus vietinio tinklo ypatybės:
- MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- VLAN palaikymas:
- ✓ Taip
Šviesolaidis
- Skaidulinių eterneto kabelių technologija:
- 100BASE-FX, 1000BASE-X
Duomenų perdavimas
- Persiuntimo dažnis:
- 14,9 Mpps
- Jumbo Frames palaikymas:
- ✓ Taip
- „Jumbo“ kadrai:
- 9000
- Adreso lentelės dydis:
- 8000
- Eilių skaičius:
- 8
- Perjungimo pajėgumas:
- 20 Gbit/s
Aplinkos sąlygos
- Šilumos sklaida:
- 594,46 BTU/h
- Darbo santykinės drėgmės diapazonas:
- 10 % x 90 %
- Darbo temperatūros diapazonas (TT):
- 0 ℃ x 50 ℃
- Sandėliavimo santykinis drėgmės diapazonas:
- 5 % x 90 %
- Sandėliavimo temperatūros norma (T-T):
- −40 ℃ x 70 ℃
Protokolai
- Valdymo protokolai:
- SNMPv1/v2c/v3, SNTP
Transliavimo grupiniu adresu ypatybės
- Multicast palaikymas:
- ✓ Taip
Energijos valdymas
- Galios suvartojimas (maks.):
- 173,9 W
- Maitinimo šaltinis:
- AC
- Pridėtas maitinimo šaltinis:
- ✓ Taip
„Power over Ethernet“ (PoE)
- Maitinimo per Eternetą plius (PoE+) prievadų skaičius:
- 8
- Maitinimas per Eternetą (PoE):
- ✓ Taip
- Bendrosios galios per Eternetą (PoE) charakteriskos:
- 150 W